Üye Kayıt Üye Giriş
Photoshop Öğreniyorum Eğitim Seti
 50 dolara Google Glass keyfi!
50 dolara Google Glass keyfi!
Türk bilim kadını hayat veren çip yaptı!
Türk bilim kadını hayat veren çip yaptı!
Beyin travması geçirdi, dâhi oldu!
Beyin travması geçirdi, dâhi oldu!
İlk kez klonlandı!
İlk kez klonlandı!
 2100 yılı Türkiye öngörüsü!
2100 yılı Türkiye öngörüsü!
kpss-egitim-setleri

SINAVLAR

Excel İşletmenlik Soruları-8

Soru 1      


Aşağıdaki fonksiyonlardan hangisi tarih ve saati verir?

         
BUGÜN()
=ŞİMDİ()
=TARİH()
=GÜN()

 

Soru 2      


Yeni bir dosya açıldığında standart olarak kaç sayfa gelir?

         
16
3
10
255

 

Soru 3      


Yandaki notların ortalamasını bulduran formül aşağıdakilerden hangisidir?

         
=A2+A3+A4+A5+A6+A7+A8+A9/8
=(A1+A2+A3+A4+A5+A6+A7+A8+A9)/9
=(A2+A3+A4+A5+A6+A7+A8+A9)/8
=(A2+A3+A4+A5+A6+A7+A8+A9):8

 

Soru 4      


Bilgi girişi satırı veya formül çubuğu üzerindeişareti ne anlama gelir?

         
Bilgi girişini onaylamak
Bilgi girişini iptal etmek
Dosyayı kapatmak
Dosyayı kapatmak

 

Soru 5      


Excel ilk başlatıldığı zaman geçici olarak oluşturulan dosya ismi aşağıdakilerden hangisidir?

         
Kitap1
Tablo
Sayfa1
Belge1

 

Soru 6      


E5 hücresinde yer alan verinin % 18 KDV sini doğru hesaplayan formül aşağıdakilerden hangisidir?

         
=E5*18%
=E5*%18
=%18*E5
=E5*0,18%

 

Soru 7      


Aşağıdaki formüllerden hangisi yanlıştır?

         
=10+A4+B2
=TOPLA(Sayfa3!A1; Sayfa2!B1)
=12*B2
=12xC4

 

Soru 8      


Bir hücreye ne tür bilgi girilmez?

         
Rakamlar
Metinler
Formüller
Resimler

 

Soru 9      


Excel sayfasına satır eklemek için aşağıdaki seçeneklerden hangisi kullanılabilir?

         
Satır Numarası üzerinde sağ düğme – Ekle
Dosya – Satır Ekle
Standart Araç Çubuğundan – Ekle
Ekle – Sütun

 

Soru 10      


E sütununun 6. satırında bulunan hücrenin adresi aşağıdakilerden hangisidir?

         
6E
E6
6$E$
E$6$

 

Soru 11      


C5 hücresindeki formül D5 hücresine kopyalandığında nasıl değişir?

         
=$A$1+B3
=$A$1+A4
=A1+A3
A1+B3

 

Soru 12      


Yandaki tablodaki B1 hücresini B3 hücresine taşırsak aşağıdaki sonuçlardan hangisini elde ederiz?

         
19
13
15
12

 

Soru 13      


Form oluşturmak için kullanılan menü aşağıdakilerden hangisidir?

         
Ekle – Form
Veri – Form
Araçlar – Form
Biçim – Form

 

Soru 14      


Hücrelerdeki verilere para birimi eklemek için kullanılan simge aşağıdakilerden hangisidir?

         
A
B
C
D

 

Soru 15      


Yukarıdaki Excel tablosunda en yüksek notu aşağıdaki formüllerden hangisi verir?

         
=Topla(B2:B6)
=Mak(B2:B6)
=Min(B2:B6)
=Mak(B2;B6)

 

Soru 16      


Yukarıdaki tabloda %60 ve %40’ın toplamını veren formül aşağıdakilerden hangisidir?

         
=Topla(E2:G2)
Topla(E2:G2)
=Topla(E2;G2)
Topla(E2;G2)

 

Soru 17      


Excel çalışma kitabında sütun ile satırın birleştiği bölüme verilen ad hangisidir?

         
Sütun
Satır
İşlev
Hücre

 

Soru 18      


Biçim/ Satır/ En uygun yükseklik seçeneği aşağıdakilerden hangisini yapar?

         
Satır yüksekliğini hücre içindeki yazı büyüklüğüne göre ayarlar.
Satır yüksekliğini ayarlar.
Satırı gizler.
Satırı gösterir.

 

Soru 19      


Herhangi bir sütun adı üzerinde fare (mouse) sol butonu tıklandığında ne olur?

         
Satır silinir.
Sütun seçilir.
Sütun eklenir.
Satır yüksekliği ayarlanır.

 

Soru 20      


=ORTALAMA(A1:A3) fonksiyonuna karşılık gelen formül aşağıdakilerden hangisidir?

         
=A1+A3/ 2
=A1+A2+A3/ 2
=(A1+A3)/ 2
=(A1+A2+A3)/ 3

 

Soru 21      


=MAK(A1:A10) fonksiyonuna karşılık gelen formül aşağıdakilerden hangisidir?

         
=A1:A10
=$A$1:$A$10
=ENBÜYÜK(A1:A10)
Karşılığı yoktur.