Ana Sayfa Excel İşletmenil Soruları Word İşletmenlik Soruları PowerPoint İşletmenlik Soruları Access İşletmenlik Soruları Windows İşletmenlik Soruları MS-DOS İşletmenlik Soruları İletişim Bilgileri
Outlook İşletmenlik Soruları
 
Microsoft PowerPoint İşletmenlik Soruları Microsoft Excel İşletmenlik Soruları Microsoft Word İşletmenlik Soruları Microsoft Access İşletmenlik Soruları


Office 2007 Eğitim Seti

Excel Soruları

 Yukarıdaki düğmenin Excel’de görevi nedir?
61. Yukarıdaki düğmenin Excel’de görevi nedir?
a-) Sayfanın yakınlaşma uzaklaşma yüzdesini gösterir
b-) Hücredeki değeri yüzde oranına dönüştürür
c-) Yapılan işlemlerin doğruluk oranlarını gösterir
d-) Sayfaya % işareti eklemeye yarar

Yukarıdaki düğmelerin görevi sırası ile nedir?
62. Yukarıdaki düğmelerin görevi sırası ile nedir?
a-) Ondalık arttır – Ondalık azalt
b-) Ondalık azalt- Ondalık arttır
c-) Binlik ayıracı – Yüzde oranı
d-) Yüzde oranı – Binlik ayıracı

Yukarıdaki düğmelerin görevi sırası ile nedir?
63. Yukarıdaki düğmelerin görevi sırası ile nedir?
a-) Yazdır – Baskı Ön izleme – Yazım ve Dilbilgisi –Kopyala – Kes –Yapıştır
b-) Yazdır – Baskı Ön izleme – Yazım ve Dilbilgisi – Kes – Kopyala – Yapıştır
c-) Yazdır –Yazım ve Dilbilgisi – Baskı Ön izleme– Kopyala – Yapıştır – Kes
d-) Yazdır – Yazım ve Dilbilgisi – Baskı Ön izleme– Kes – Kopyala – Yapıştır

Yukarıdaki Sayfa sekmesi görünümü için hangi seçenek doğrudur?
64. Yukarıdaki Sayfa sekmesi görünümü için hangi seçenek doğrudur?
a-) Üç Excel çalışma sayfası açıktır
b-) Şu anda açık olan çalışma sayfası Sayfa1’dir
c-) Kursör A5 hücresindedir.
d-) Kursör B7 hücresindedir.

Yukarıdaki simgelerin sıralanışı hangi şıkta doğru olarak verilmiştir?
65. Yukarıdaki simgelerin sıralanışı hangi şıkta doğru olarak verilmiştir?
a-) İptal – Onay – İşlev sihirbazı
b-) Onay – İptal – İşlev sihirbazı
c-) İşlev sihirbazı – İptal – Onay
d-) İşlev sihirbazı – Onay – İptal

Yukarıdaki penceredeki seçenekler ile aşağıdakilerden hangisi yapılamaz?
66. Yukarıdaki penceredeki seçenekler ile aşağıdakilerden hangisi yapılamaz?
a-) Çalışma sayfasına yeni bir satır ekler
b-) Çalışma kitabına yeni bir sayfa ekler
c-) Seçilen hücreler aşağı ötele yapar
d-) Çalışma sayfasına yeni bir sütun ekler

Yukarıda görülen Ad (Combo) kutusu doğrultusunda aşağıdakilerden hangisi doğrudur?
67. Yukarıda görülen Ad (Combo) kutusu doğrultusunda aşağıdakilerden hangisi doğrudur?
a-) İmleç 3. sütundadır
b-) İmleç 3. satırdadır
c-) İmleç B3 hücresindedir
d-) İmleç 3B hücresindedir

 Yukarıdaki seçeneklerin sıralanışı hangi seçenekte doğru olarak verilmiştir?
68. Yukarıdaki seçeneklerin sıralanışı hangi seçenekte doğru olarak verilmiştir?
a-) Kenarlık yok – Alt kenarlık – Sol kenarlık – Sağ kenarlık
b-) Çift alt kenarlık – Kalın alt kenarlık – Üst ve alt kenarlık – Üst tek alt çift kenarlık
c-) Üst ve kalın alt kenarlık – tüm kenarlıklar- Çerçeve – Kalın çerçeve
d-) Kenarlık yok – Çerçeve – Kalın çerçeve – Üst ve alt kenarlık

Yukarıdaki simge Excel’de ne amaçla kullanılır?
69. Yukarıdaki simge Excel’de ne amaçla kullanılır?
a-) Yapılan işlemin doğruluk oranını gösterir.
b-) Bulunulan Hücreye %100 ifadesini yerleştirir
c-) Sayfanın yakınlaştırma ve uzaklaştırma yüzdesini belirler
d-) Hücredeki rakamın yüzdesini alır

Yukarıdaki simge Excel’de ne amaçla kullanılır?
70. Yukarıdaki simge Excel’de ne amaçla kullanılır?
a-) Grafik ekleme sihirbazını çağırır.
b-) Çizim araç çubuğunu etkinleştirir
c-) Çizim araç çubuğunun etkinliğini iptal eder
d-) Veri sayfasının açılmasını sağlar

71. Aşağıdaki formüllerden hangisi E1, E2, E3, E4, E5, E6 ve E7 hücrelerindeki sayıların en küçüğünü verir?
a-) =MİN(E1:E7)
b-) =MİN(E1;E7)
c-) =MAK(E1:E7)
d-) =MAK(E1;E7)

72. Aşağıdakilerden hangisi sayıyı tarih biçimine dönüştürür?
a-) Biçim – Hücreler – Sayı – Tarih
b-) Biçim – Hücreler – Tarih
c-) Biçim – Hücreler – Sayı – Finansal
d-) Biçim – Hücreler – sayı – Bilimsel

73. Aşağıdakilerden hangisi mantıksal bir fonksiyon değildir?
a-) ORTALAMA
b-) VE
c-) YADA
d-) DEĞİL

74. Aşağıdakilerden hangisi hücre içine sığmayan veriyi aynı hücre içinde bir alt satıra yazılmasını sağlar?
a-) Biçim – Hücreler – Hizalama – Yatay – Metni kaydır
b-) Biçim – Hücreler – Hizalama – Metin denetimi – Metni kaydır
c-) Biçim – Hizala – Kaydır
d-) Biçim – Hücreler – Seçim alanını kaydır

75. Yukarıdaki veriler doğrultusunda Ortalama sütundaki not 50 den büyük yada eşit ise “geçti” değilse “kaldı” yazan formül aşağıdakilerden hangisinde doğru olarak verilmiştir?
a-) =EĞER(C2>=50;“KALDI”;“GEÇTİ”)
b-) =EĞER(C2>=50;“GEÇTİ”;“KALDI”)
c-) =EĞER(C2>50;“GEÇTİ”;“KALDI”)
d-) =EĞER(C2=50;“GEÇTİ”;“KALDI”)

Veriler Tablosu
76. Yukarıdaki veriler doğrultusunda Ortalama sütunundaki not yuvarlandığında 50 ye eşit ve yüksekse “geçti” değilse “kaldı” yazan formül aşağıdakilerden hangisinde doğru olarak verilmiştir?
a-) =EĞER(YUVARLA(C2;0)>=50;“GEÇTİ”;“KALDI”)
b-) =EĞER(YUVARLA(C3;0)>=50;“GEÇTİ”;“KALDI”)
c-) =EĞER(C2>=50;“GEÇTİ”;“KALDI”)
d-) =EĞER(YUVARLA(C2;0)>50;“GEÇTİ”;“KALDI”)

veriler
77. Yukarıdaki veriler doğrultusunda hem yazılıdan hem de uygulamadan aldığı not 50 ye eşit ve yüksekse“Geçti” değilse “Kaldı” yazan formül hangi şıkta doğru olarak verilmiştir?
a-) =EĞER(VE(A2>=50;B2>=50);“GEÇTİ”;“KALDI”)
b-) =EĞER(YADA(A2>=50;B2>=50);“GEÇTİ”;“KALDI”)
c-) =EĞER(VE(A2>=50;B2>=50);“KALDI”;“GEÇTİ”)
d-) =EĞER(VE(A2>=50;“GEÇTİ”;“KALDI”)

Veriler
78. Yukarıdaki veriler doğrultusunda yazılıdan veya uygulamadan aldığı not 50 ye eşit ve yüksekse“Geçti” değilse “Kaldı” yazan formül hangi şıkta doğru olarak verilmiştir?
a-) =EĞER(VE(A2>=50;B2>=50);“GEÇTİ”;“KALDI”)
b-) =EĞER(YADA(A2>=50;B2>=50);“GEÇTİ”;“KALDI”)
c-) =EĞER(VE(A2>=50;B2>=50);“KALDI”;“GEÇTİ”)
d-) =EĞER(VE(A2>=50;“GEÇTİ”;“KALDI”)

79. Aşağıdakilerden hangisi A1 hücresindeki değer 0 ise “sıfır”; A1 hücresindeki değer 0 dan büyükse “Pozitif”, değilse “Negatif” yazar?
a-) =EĞER(A1=0;“SIFIR”;EĞER(A1>0;“POZİTİF”;“NEGATİF”))
b-) =EĞER(A1=0;“SIFIR”;EĞER(A1>0;“ NEGATİF”;“ POZİTİF”))
c-) =EĞER(A1=0;“SIFIR”;EĞER(A1>0;“POZİTİF”))
d-) =EĞER(A1>0;“POZİTİF”;“NEGATİF”)

80. Aşağıdaki formüllerden hangisi A1, A2 ve A3 hücrelerine girilmiş sayıları toplar?
a-) =TOPLA(A1;A3)
b-) =TOPLA(A1;A2;A3)
c-) =TOPLA(A1:A3)+TOPLA(A1:A3)
d-) =TOPLA(A1)+TOPLA(A2)+TOPLA(A3)

81. Aşağıdaki formüllerden hangisinde B2 hücresi ile A2 hücresindeki sayıların farkı alınır?
a-) =(B2-A2)
b-) (B2-A2)
c-) =(B2) FARK (A2)
d-) =FARK(B2) FARK(A2)

82. Aşağıdaki formüllerden hangisi C1, C2, C3, C4 ve A1 hücrelerindeki sayıların çarpım sonucunu verir?
a-) =ÇARPIM(A1:C4)
b-) =ÇARPIM(A1;C4)
c-) =ÇARPIM(A1;C1:C4)
d-) =(A1;C1:C4)

83. Aşağıdaki formüllerden hangisi E1, E2, E3, E4 ve E5 hücrelerindeki sayıların ortalamasını verir?
a-) ORTALAMA(E1;E5)
b-) =(E1:E5)/4
c-) =ORTALAMA(E1:E5)
d-) (E1;E2;E3;E4;E5)/4

84. Aşağıdaki formüllerden hangisi E1, E2, E3, E4, E5, E6 ve E7 hücrelerindeki sayıların en büyüğünü verir?
a-) =MİN(E1:E7)
b-) =MİN(E1;E7)
c-) =MAK(E1:E7)
d-) =MAK(E1;E7)

85. =ORTALAMA(A1:A3;A5) formülü hangi hücrelerin ortalamasını alır?
a-) A1;A2;A3;A4;A5
b-) A1;A3;A5
c-) A1;A2;A3;A5
d-) A1;A3;A4;A5

86. Aşağıdaki tuş ikililerinden hangisi sonuncu satıra gider?
a-) Ctrl + home
b-) Ctrl + end
c-) Ctrl + aşağı yön tuşu
d-) Ctrl + yukarı yön tuşu

87. Aşağıdaki tuş ikililerinden hangisi sonuncu sütuna gider?
a-) Ctrl + home
b-) Ctrl + end
c-) Ctrl + aşağı yön tuşu
d-) Ctrl + yukarı yön tuşu

88. B1 hücresindeki sayının karekökünü alan formül aşağıdakilerden hangisidir?
a-) = karekök(B1)
b-) =karekökü(B1)
c-) karekök(B1)
d-) Hiçbiri

89. A2 ve B3 hücrelerindeki sayıların ortalamasını veren formül aşağıdakilerden hangisidir?
a-) =ortalama (A2:B3)
b-) = topla (A2;B3)
c-) =ortalama (A2;B3)
d-) =Ortalama(A2+B3)

90. Sayfaya satır eklemek için aşağıdakilerden hangisi kullanılmalıdır?
a-) Ekle-Satır
b-) Biçim –Sütun
c-) Ekle-Yeni Sütun
d-) Düzen – Sütun